<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//z-na.amazon-adsystem.com" />
<link rel="preconnect" href="//z-na.amazon-adsystem.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin="" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<meta charset="utf-8" />
<link rel="canonical" href="/archives/975463" />
<link rel="shortcut icon" href="https://www.iphonefaq.org/sites/all/themes/iphonefaq2/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/5463" />
  <title>What is dark mode on the iPhone / iOS? | The iPhone FAQ</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

<meta name="verify-v1" content="LqKMNLNa5YYlShRQtvroIUpV6IF6j/P/Ho7MIttEJII=" />
<meta name="y_key" content="97633cc12903ede6"> 

  <link type="text/css" rel="stylesheet" href="/files/advagg_css/css__YGQr-uqR5nZgIkLH-GV_nxWSLkLDnwwytjLT-zaEqaU__P_0gdgOOFyHdMG-4Qzuvq8VHfJojqgGoKpFZK4jNYos__kkjlkbV1tMs5kOrN9dWKQuUYiLf0ONKIV9VRv994Xo0.css" media="all" />
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__2k0sqHbsTQNiRTcMEAXmAvknrHqY5nhqOEjlY3oTX7U__Jgf2AIIFev5cqMwExHJVCD9zTcAEv4iSCLCnHKaDiNs__kkjlkbV1tMs5kOrN9dWKQuUYiLf0ONKIV9VRv994Xo0.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom{background:#0779bf}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p{color:#fff !important}</style>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<script>;function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){window.jQuery||document.write("<script src='/misc/jquery.js'>\x3C/script>");advagg_mod_2.count=100}}catch(d){if(advagg_mod_2.count>=40){throw d}
else{window.setTimeout(advagg_mod_2,250)}}};function advagg_mod_2_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_2()}
else{window.setTimeout(advagg_mod_2_check,250)}};advagg_mod_2_check();</script>
<script src="/files/advagg_js/js__zFsEYrngTCijWa7VXnmBYQBsHcKRFfi_IFHcHBfE17M__wt4D0q80WBsqBabjLK9YxgPuXT0m6LUCmKhh08he_dc__kkjlkbV1tMs5kOrN9dWKQuUYiLf0ONKIV9VRv994Xo0.js" defer="defer" onload=";function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(d){if(advagg_mod_1.count>=40){throw d}
else{window.setTimeout(advagg_mod_1,1)}}};function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}
else{window.setTimeout(advagg_mod_1_check,1)}};advagg_mod_1_check();"></script>
<script>function init_drupal_core_settings() {jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"iphonefaq2","theme_token":"bTtFAM4ZPNFpfUmMMTNwAMHUI7S49OSEIMcyRmTVS1s","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/mollom\/mollom.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/faq\/faq.css":1,"sites\/all\/modules\/eu_cookie_compliance\/css\/eu_cookie_compliance.css":1,"sites\/all\/modules\/responsive_menus\/styles\/responsive_menus_simple\/css\/responsive_menus_simple.css":1,"modules\/filter\/filter.css":1,"sites\/all\/themes\/iphonefaq2\/system.menus.css":1,"sites\/all\/themes\/iphonefaq2\/system.messages.css":1,"sites\/all\/themes\/iphonefaq2\/system.theme.css":1,"sites\/all\/themes\/iphonefaq2\/css\/styles.css":1,"0":1},"js":{"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/form.js":1,"misc\/progress.js":1,"sites\/all\/modules\/responsive_menus\/styles\/responsive_menus_simple\/js\/responsive_menus_simple.js":1,"misc\/textarea.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/mollom\/mollom.js":1,"sites\/all\/modules\/ajax_comments\/ajax_comments.js":1,"sites\/all\/modules\/eu_cookie_compliance\/js\/eu_cookie_compliance.js":1,"misc\/jquery.js":1,"misc\/jquery.jsbackup.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1}},"eu_cookie_compliance":{"popup_enabled":1,"popup_agreed_enabled":0,"popup_hide_agreed":0,"popup_clicking_confirmation":1,"popup_scrolling_confirmation":0,"popup_html_info":"\u003Cdiv\u003E\n  \u003Cdiv class =\u0022popup-content info\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022\u003E\n      \u003Ch2\u003EWe use cookies on this site to enhance your user experience.\u003C\/h2\u003E\n\u003Cp\u003EBy clicking any link on this page you are giving your consent for us to set cookies.\u003C\/p\u003E\n    \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022agree-button\u0022\u003EOK, I agree\u003C\/button\u003E\n              \u003Cbutton type=\u0022button\u0022 class=\u0022find-more-button\u0022\u003ENo, give me more info\u003C\/button\u003E\n          \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E","use_mobile_message":false,"mobile_popup_html_info":"\u003Cdiv\u003E\n  \u003Cdiv class =\u0022popup-content info\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022\u003E\n          \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022agree-button\u0022\u003EOK, I agree\u003C\/button\u003E\n              \u003Cbutton type=\u0022button\u0022 class=\u0022find-more-button\u0022\u003ENo, give me more info\u003C\/button\u003E\n          \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E\n","mobile_breakpoint":"768","popup_html_agreed":"\u003Cdiv\u003E\n  \u003Cdiv class =\u0022popup-content agreed\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022\u003E\n      \u003Cp\u003EThank you for accepting cookiesYou can now hide this message or find out more about cookies.\u003C\/p\u003E\n    \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022hide-popup-button\u0022\u003EHide\u003C\/button\u003E\n              \u003Cbutton type=\u0022button\u0022 class=\u0022find-more-button\u0022 \u003EMore info\u003C\/button\u003E\n          \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E","popup_use_bare_css":false,"popup_height":"auto","popup_width":"100%","popup_delay":1000,"popup_link":"\/privacy-policy","popup_link_new_window":1,"popup_position":null,"popup_language":"en","better_support_for_screen_readers":0,"reload_page":0,"domain":"","popup_eu_only_js":0,"cookie_lifetime":"100","disagree_do_not_show_popup":0},"responsive_menus":[{"toggler_text":"\u2630 ","selectors":["#main-menu"],"media_size":"768","absolute":true,"remove_attributes":true,"responsive_menus_style":"responsive_menus_simple"}],"ajax":{"edit-ajax-comments-reply-form-5463-0-0":{"callback":"ajax_comments_submit_js","wrapper":"ajax-comments-reply-form-5463-0-0","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Save"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/comment\/reply\/5463":true}}); 
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} if(window.jQuery && window.Drupal){init_drupal_core_settings();}</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
    (function() {
            var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                              '//www.googletagservices.com/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                          })();

  var leaderboardSlot;
  var rectangleSlot1;
  var rectangleSlot2;
  var rectangleSlot3;
  var halfPageSlot;

  googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
      addSize([980, 290], [[970, 90],[728,90]]).
      addSize([0, 0], [300, 250]).
      build();
  

   leaderboardSlot = googletag.defineSlot('/14439547/iphonefaq.org_728x90_ATF', [[728, 90], [970, 90], [300, 250]], 'leaderboard').
      defineSizeMapping(mapping).
      addService(googletag.pubads());

   rectangleSlot1 = googletag.defineSlot('/14439547/IPHONEFAQ_RECTANGLE', [300, 250], 'ad-rectangle').addService(googletag.pubads());
   rectangleSlot2 = googletag.defineSlot('/14439547/IPHONEFAQ_RECTANGLE2', [300, 250], 'ad-rectangle2').addService(googletag.pubads());
   rectangleSlot2 = googletag.defineSlot('/14439547/IPHONEFAQ_RECTANGLE3', [300, 250], 'ad-rectangle3').addService(googletag.pubads());

   var hpMapping = googletag.sizeMapping().
   addSize([980, 290], [[300, 600]]).
   addSize([0, 0], []).
   build();

   halfPageSlot = googletag.defineSlot('/14439547/IPHONEFAQ_HALFPAGE', [300, 600], 'ad-halfpage').
       defineSizeMapping(hpMapping).
       addService(googletag.pubads()); 

   //googletag.pubads().disableInitialLoad();
   googletag.enableServices();
  });
 </script>

<!-- analytics START -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1029401-3', 'auto');
  ga('send', 'pageview');

</script>
<!-- analytics END -->
<!-- Header only -->
<!-- $<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>-->
<!-- start virbant -->
<script async>
(function(d, s, host, ipid) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
}
)(document, 'script', 'k.intellitxt.com',11692);
</script>
<!-- end vibrant -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-5463 node-type-faq section-archives" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      
<div id="page">

  <header class="header" id="header" role="banner"><div class="header__region region region-header">
    <div id="block-block-25" class="block block-block ad-leaderboard first last odd">

      
  <!-- /14439547/HATCHMAG_ATF_LEADERBOARD -->
<div class="adunit" id="leaderboard" style="margin: auto">
<!--
<script type='text/javascript'>

googletag.cmd.push(function() {
   var mapping = googletag.sizeMapping().
   addSize([980, 290], [[970, 90],[728,90]]).
   addSize([0, 0], [300, 250]).
   build();

   googletag.defineSlot('/14439547/iphonefaq.org_728x90_ATF', [[728, 90], [970, 90], [300, 250]], 'leaderboard').
    defineSizeMapping(mapping).
    addService(googletag.pubads());
  googletag.enableServices();
  });

googletag.cmd.push(function() { googletag.display('leaderboard'); });
</script>
-->
</div>

</div>
  </div>

  </header><div id="main">

    <div id="content" class="column" role="main">
                  <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">What is dark mode on the iPhone / iOS?</h1>
                                          


<article class="node-5463 node node-faq node-promoted view-mode-full clearfix"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p></p><div class="field-name-field-image"><img src="/files/styles/large/public/dark_mode.png?itok=Krei97et" width="640" height="522" alt="Dark Mode iOS keyboard" title="Dark Mode iOS keyboard" class="image-large"></div>
<div id="ad-rectangle" class="ad-rectangle block devel"></div>
<p>Dark mode changes the background and many elements of various apps in iOS from light color shades to black and dark grey.  When dark mode is enabled, it provides a reverse color scheme intended to improve readability.</p>
<p>Normally text is black and backgrounds are white or light.  In a reverse configuration, or with dark mode enabled, text is a lighter color than the background.  Dark mode made its debut on the Mac some time ago, bringing the option to darken system menus and the status bar.</p>
Dark mode launched with the release of iOS 13.
<p></p><div id="ad-rectangle2" class="ad-rectangle ad-rectangle2 block devel"></div>
<p></p><div class="view view-faq view-id-faq view-display-id-faq_recent view-dom-id-96abe918288678d75a6fd17f23528c6d">
            <div class="view-header">
      <h2 class="block-title">Newest iPhone FAQs</h2>
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul><li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/archives/975514">How do I send firework/shooting star animations on my iPhone?</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/archives/975508">How do I add balloons/confetti effects to messages on my iPhone?</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/archives/975463" class="active">What is dark mode on the iPhone / iOS?</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/faq">VIEW ALL FAQS</a></p>
    </div>
  
  
</div>
<div id="ad-halfpage" class="ad-halfpage-1 block devel"></div></div></div></div><div class="field field-name-taxonomy-vocabulary-1 field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">tags: </div><div class="field-items"><div class="field-item even"><a href="/archives/general">General</a></div></div></div>
  
  
</article><div id="block-block-15" class="block block-block ad-nodefooter even">

      
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- IPHONEFAQ RESPONSIVE - NODE FOOTER --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8340720554050462" data-ad-slot="4226285668" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="block-block-28" class="block block-block ad-amazonnative odd">

      
  <div id="amzn-assoc-ad-c5d743ea-df7c-449a-a95e-586dd0a09b72"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&amp;adInstanceId=c5d743ea-df7c-449a-a95e-586dd0a09b72"></script></div>
<div id="block-views-similarterms-block" class="block block-views even">

        <h2 class="block__title block-title">More Like This</h2>
    
  <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-55fd067b19e178d36561ca64036cc195">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul><li class="views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/archives/971310">Where can I download an iPhone user manual / guide?</a></span>  </div></li>
          <li class="views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/archives/976203">How do I create a repeating timer on iPhone?</a></span>  </div></li>
          <li class="views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/archives/971674">How can I opt out of Apple diagnostics / Carrier IQ on the iPhone?</a></span>  </div></li>
          <li class="views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/archives/976309">How do I disable the True Tone Display on my iPhone?</a></span>  </div></li>
          <li class="views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/archives/979">When will the iPhone be released/available?</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-comment-block-node-comments" class="block block-comment-block last odd">

      
  <section id="comments" class="comments comment-wrapper comment-wrapper-nid-5463"><h2 class="comments__title title">Comments</h2>
    
  <div class="ajax-comment-wrapper ajax-comment-dummy-comment" style="display:none"><div class="form-item form-type-item">
 
</div>
</div>
      <h2 class="comments__form-title title comment-form">Add new comment</h2>
    <form class="comment-form user-info-from-cookie ajax-comments-reply-form-5463-0-0 ajax-comments-form-add" id="ajax-comments-reply-form-5463-0-0" action="/comment/reply/5463" method="post" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text"></div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail </label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text"><div class="description">The content of this field is kept private and will not be shown publicly.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage">Homepage </label>
 <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text"></div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="1" selected>Filtered HTML</option><option value="4">Plain text</option></select></div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-1"><h3>Filtered HTML</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt;</li><li>Lines and paragraphs break automatically.</li></ul></div><div class="filter-guidelines-item filter-guidelines-4"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset></div>
</div></div><input type="hidden" name="form_build_id" value="form-cDkmAmLC4sJs6OaVkyZcEErlAzsF7Q6_SX43vKxSz5c"><input type="hidden" name="form_id" value="comment_node_faq_form"><input class="mollom-content-id" type="hidden" name="mollom[contentId]" value=""><input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value=""><div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Home page </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text"></div>
</div><input type="hidden" name="mollom[fba]" value=""><div class="description mollom-privacy">By submitting this form, you accept the <a href="https://www.mollom.com/web-service-privacy-policy" class="mollom-target" rel="nofollow">Mollom privacy policy</a>.</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-ajax-comments-reply-form-5463-0-0" name="op" value="Save" class="form-submit"></div></div></form>  </section></div>
          </div>

    <div id="navigation">

              <nav id="main-menu" role="navigation" tabindex="-1"><h2 class="element-invisible">Main menu</h2><ul class="links inline clearfix"><li class="menu-565 first"><a href="/" title="homepage">iphonefaq</a></li>
<li class="menu-566"><a href="/archives/news" title="The latest iPhone and iOS related news.">news</a></li>
<li class="menu-589"><a href="/faq" title="Get answers to frequently asked questions (FAQs) about the iPhone and other iOS devices.">faq</a></li>
<li class="menu-584"><a href="/archives/guides" title="Detailed guides on using and mastering your iPhone or iOS device.">guides</a></li>
<li class="menu-567"><a href="/archives/tips" title="Tips on how to make the most of your iPhone or iOS device.">tips</a></li>
<li class="menu-585"><a href="/search" title="Search all our iPhone and iOS articles and FAQs.">search</a></li>
<li class="menu-586"><a href="/about-iphonefaq-org" title="Learn more about The iPhone FAQ.">about</a></li>
<li class="menu-587 last"><a href="/contact" title="Contact us with your questions or comments.">contact</a></li>
</ul></nav></div>

    
    
  </div>

  
</div>


  <script src="/files/advagg_js/js__FabcJ6qluktliDejymsuV-FqaN_HyMKGe93c2rO9Ky0__el1ZLGkKneOoCS6OWa01WHuIEsTsXZ46MRLCF390Fbw__kkjlkbV1tMs5kOrN9dWKQuUYiLf0ONKIV9VRv994Xo0.js" defer="defer"></script>
<script src="/files/advagg_js/js__ENc8H7wdmG5kifsVW1S0R4uRJ_nQcecXN_g52ALYiT4__RZoT3Az9nXo3TUWjb-YZuthfmiY3qmjS5yUMkL_YHDM__kkjlkbV1tMs5kOrN9dWKQuUYiLf0ONKIV9VRv994Xo0.js" defer="defer"></script>
<script src="/files/advagg_js/js__tEss2iVCe0udXDJt53ASEYmP7-Lfs2YO18csGYF7sGA__nYNoWg2w-KcmP5iCYxzg2nK535clbZM26LLrOAqR87o__kkjlkbV1tMs5kOrN9dWKQuUYiLf0ONKIV9VRv994Xo0.js" defer="defer"></script>
<script src="/files/advagg_js/js__yS7kByOve0inYcb9kCNhV3P51NDgEnwfXwynFLI8gBI__Y0eH7qFU-lRX2c0MYBVnRiPjo_GtAJygNNR3bN4s-3k__kkjlkbV1tMs5kOrN9dWKQuUYiLf0ONKIV9VRv994Xo0.js" defer="defer"></script>
<script src="/files/advagg_js/js__v_4yJHVtE6RUu6yqhWqVJhN8cT82FDxs_Va_i0KPQGA__mFml0eTBGt4Zt75I9avty0-9fzICGI7eSL0hEU39syM__kkjlkbV1tMs5kOrN9dWKQuUYiLf0ONKIV9VRv994Xo0.js" defer="defer"></script>
<script>;function advagg_mod_3(){advagg_mod_3.count=++advagg_mod_3.count||1;try{if(advagg_mod_3.count<=40){var a='';advagg_mod_3.count=100}}catch(d){if(advagg_mod_3.count>=40){throw d}
else{window.setTimeout(advagg_mod_3,250)}}};function advagg_mod_3_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_3()}
else{window.setTimeout(advagg_mod_3_check,250)}};advagg_mod_3_check();</script>
<!-- start Vibrant Media IntelliTXT script section -->
<!-- <script async type="text/javascript" src="https://iphonefaq.us.intellitxt.com/intellitxt/front.asp?ipid=11692"></script> -->
<!-- end Vibrant Media IntelliTXT script section -->
<script> 
  googletag.cmd.push(function() { 
      googletag.display('leaderboard'); 
      googletag.display('ad-rectangle'); 
      googletag.display('ad-rectangle2'); 
      googletag.display('ad-rectangle3'); 
      googletag.display('ad-halfpage');
     // googletag.pubads().refresh([leaderboardSlot, rectangleSlot1, halfPageSlot]);
  });
</script>
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
<script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us3.list-manage.com","uuid":"ad1f0976aca30576e51337a51","lid":"42aa98e091"}) })</script>
</body>
</html>
