<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" href="//z-na.amazon-adsystem.com" />
<link rel="dns-prefetch" href="//z-na.amazon-adsystem.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin="" />
<link rel="preconnect" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.iphonefaq.org/sites/all/themes/iphonefaq2/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="While the iPhone and iPad do not have system-wide EQ settings, Apple Music listeners can customize the audio playing on their devices. When switched on, the equalizer for Apple Music does not have individual frequency controls. Instead, there are 23 presets to choose from: Acoustic Classical Dance Deep Electronic Flat Hip Hop Increase Bass Jazz Late Night Latin Loudness Lounge" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.iphonefaq.org/archives/978090" />
<link rel="shortlink" href="https://www.iphonefaq.org/node/8090" />
<meta property="og:site_name" content="The iPhone FAQ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What are the EQ presets on iPhone?" />
<meta property="og:url" content="https://www.iphonefaq.org/archives/978090" />
<meta property="og:description" content="While the iPhone and iPad do not have system-wide EQ settings, Apple Music listeners can customize the audio playing on their devices. When switched on, the equalizer for Apple Music does not have individual frequency controls. Instead, there are 23 presets to choose from: Acoustic Classical Dance Deep Electronic Flat Hip Hop Increase Bass Jazz Late Night Latin Loudness Lounge Piano Pop R &amp; B Reduce Bass Rock Small Speakers Spoken Word Treble Booster Treble Reducer Vocal Booster" />
<meta property="og:updated_time" content="2022-01-25T11:15:22-05:00" />
<meta property="og:image" content="https://www.iphonefaq.org/files/styles/large/public/apple-music.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.iphonefaq.org/archives/978090" />
<meta name="twitter:title" content="What are the EQ presets on iPhone?" />
<meta name="twitter:description" content="While the iPhone and iPad do not have system-wide EQ settings, Apple Music listeners can customize the audio playing on their devices. When switched on, the equalizer for Apple Music does not have" />
<meta name="twitter:image" content="https://www.iphonefaq.org/files/styles/large/public/apple-music.jpg" />
<meta property="article:published_time" content="2022-01-25T11:15:22-05:00" />
<meta property="article:modified_time" content="2022-01-25T11:15:22-05:00" />
  <title>What are the EQ presets on iPhone? | The iPhone FAQ</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">
<meta name='ir-site-verification-token' value='498547125' />
<meta name="verify-v1" content="LqKMNLNa5YYlShRQtvroIUpV6IF6j/P/Ho7MIttEJII=" />
<meta name="y_key" content="97633cc12903ede6"> 

  <link type="text/css" rel="stylesheet" href="/files/advagg_css/css__yZBoT1i9iCswEUBZB7NScWDI0qIu_czdBKyTuTkyqBY___rxw7t-YSTq8mQnfoNmFclcVnK-dmI4sh-bwHTrinWI__3O8FXesLiDuDNdHRjauNgJ9nrNQPoeaAs5UEWdPqZFo.css" media="all" />
<link type="text/css" rel="stylesheet" href="/files/advagg_css/css__2k0sqHbsTQNiRTcMEAXmAvknrHqY5nhqOEjlY3oTX7U__FqekwJVd2tGSvo36HD2JEKTnWMJ2aZSJ4UMRjCEc7xI__3O8FXesLiDuDNdHRjauNgJ9nrNQPoeaAs5UEWdPqZFo.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom{background:#0779bf}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p{color:#fff !important}</style>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<script>function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){window.jQuery||document.write("<script src='/misc/jquery.js'>\x3C/script>");advagg_mod_2.count=100}}catch(e){if(advagg_mod_2.count>=40){throw e}else window.setTimeout(advagg_mod_2,250)}}
function advagg_mod_2_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_2()}else window.setTimeout(advagg_mod_2_check,250)};advagg_mod_2_check();</script>
<script src="/files/advagg_js/js__zFsEYrngTCijWa7VXnmBYQBsHcKRFfi_IFHcHBfE17M__wt4D0q80WBsqBabjLK9YxgPuXT0m6LUCmKhh08he_dc__3O8FXesLiDuDNdHRjauNgJ9nrNQPoeaAs5UEWdPqZFo.js" defer="defer" onload="function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<script>function init_drupal_core_settings() {jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"iphonefaq2","theme_token":"HbO3-fUFO39A49zrqGWRcP30y-xlFZPCqFeKVWsBvs0","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/mollom\/mollom.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/faq\/faq.css":1,"sites\/all\/modules\/eu_cookie_compliance\/css\/eu_cookie_compliance.css":1,"sites\/all\/modules\/responsive_menus\/styles\/responsive_menus_simple\/css\/responsive_menus_simple.css":1,"sites\/all\/themes\/iphonefaq2\/system.menus.css":1,"sites\/all\/themes\/iphonefaq2\/system.messages.css":1,"sites\/all\/themes\/iphonefaq2\/system.theme.css":1,"sites\/all\/themes\/iphonefaq2\/css\/styles.css":1,"0":1},"js":{"misc\/jquery.cookie.js":1,"misc\/progress.js":1,"sites\/all\/modules\/responsive_menus\/styles\/responsive_menus_simple\/js\/responsive_menus_simple.js":1,"sites\/all\/modules\/eu_cookie_compliance\/js\/eu_cookie_compliance.js":1,"misc\/jquery.js":1,"misc\/jquery.jsbackup.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1}},"eu_cookie_compliance":{"popup_enabled":1,"popup_agreed_enabled":0,"popup_hide_agreed":0,"popup_clicking_confirmation":1,"popup_scrolling_confirmation":0,"popup_html_info":"\u003Cdiv\u003E\n  \u003Cdiv class =\u0022popup-content info\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022\u003E\n      \u003Ch2\u003EWe use cookies on this site to enhance your user experience.\u003C\/h2\u003E\n\u003Cp\u003EBy clicking any link on this page you are giving your consent for us to set cookies.\u003C\/p\u003E\n    \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022agree-button\u0022\u003EOK, I agree\u003C\/button\u003E\n              \u003Cbutton type=\u0022button\u0022 class=\u0022find-more-button\u0022\u003ENo, give me more info\u003C\/button\u003E\n          \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E","use_mobile_message":false,"mobile_popup_html_info":"\u003Cdiv\u003E\n  \u003Cdiv class =\u0022popup-content info\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022\u003E\n          \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022agree-button\u0022\u003EOK, I agree\u003C\/button\u003E\n              \u003Cbutton type=\u0022button\u0022 class=\u0022find-more-button\u0022\u003ENo, give me more info\u003C\/button\u003E\n          \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E\n","mobile_breakpoint":"768","popup_html_agreed":"\u003Cdiv\u003E\n  \u003Cdiv class =\u0022popup-content agreed\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022\u003E\n      \u003Cp\u003EThank you for accepting cookiesYou can now hide this message or find out more about cookies.\u003C\/p\u003E\n    \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022hide-popup-button\u0022\u003EHide\u003C\/button\u003E\n              \u003Cbutton type=\u0022button\u0022 class=\u0022find-more-button\u0022 \u003EMore info\u003C\/button\u003E\n          \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E","popup_use_bare_css":false,"popup_height":"auto","popup_width":"100%","popup_delay":1000,"popup_link":"\/privacy-policy","popup_link_new_window":1,"popup_position":null,"popup_language":"en","better_support_for_screen_readers":0,"reload_page":0,"domain":"","popup_eu_only_js":0,"cookie_lifetime":"100","disagree_do_not_show_popup":0},"responsive_menus":[{"toggler_text":"\u2630 ","selectors":["#main-menu"],"media_size":"1024","absolute":true,"remove_attributes":true,"responsive_menus_style":"responsive_menus_simple"}]}); 
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} if(window.jQuery && window.Drupal){init_drupal_core_settings();}</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
    (function() {
            var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                              '//www.googletagservices.com/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                          })();

  var leaderboardSlot;
  var rectangleSlot1;
  var rectangleSlot2;
  var rectangleSlot3;
  var halfPageSlot;

  googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
      addSize([980, 290], [[970, 250],[970, 90],[728,90]]).
      addSize([0, 0], [300, 250]).
      build();
  

   leaderboardSlot = googletag.defineSlot('/14439547/iphonefaq.org_728x90_ATF', [[728, 90], [970, 90], [970, 250], [300, 250]], 'leaderboard').
      defineSizeMapping(mapping).
      addService(googletag.pubads());

   rectangleSlot1 = googletag.defineSlot('/14439547/IPHONEFAQ_RECTANGLE', [300, 250], 'ad-rectangle').addService(googletag.pubads());
   rectangleSlot2 = googletag.defineSlot('/14439547/IPHONEFAQ_RECTANGLE2', [300, 250], 'ad-rectangle2').addService(googletag.pubads());
   rectangleSlot2 = googletag.defineSlot('/14439547/IPHONEFAQ_RECTANGLE3', [300, 250], 'ad-rectangle3').addService(googletag.pubads());

   var hpMapping = googletag.sizeMapping().
   addSize([980, 290], [[300, 600]]).
   addSize([0, 0], []).
   build();

   halfPageSlot = googletag.defineSlot('/14439547/IPHONEFAQ_HALFPAGE', [300, 600], 'ad-halfpage').
       defineSizeMapping(hpMapping).
       addService(googletag.pubads()); 

   //googletag.pubads().disableInitialLoad();
   googletag.enableServices();
  });
 </script>

<!-- analytics START -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1029401-3', 'auto');
  ga('send', 'pageview');

</script>
<!-- analytics END -->
<!-- Header only -->
<!-- $<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>-->
<!-- start virbant -->
<script async>
(function(d, s, host, ipid) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
}
)(document, 'script', 'k.intellitxt.com',11692);
</script>
<!-- end vibrant -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-8090 node-type-faq section-archives" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      
<div id="page">

  <header class="header" id="header" role="banner"><div class="header__region region region-header">
    <div id="block-block-25" class="block block-block ad-leaderboard first last odd">

      
  <!-- /14439547/HATCHMAG_ATF_LEADERBOARD -->
<div class="adunit" id="leaderboard" style="margin: auto">
<!--
<script type='text/javascript'>

googletag.cmd.push(function() {
   var mapping = googletag.sizeMapping().
   addSize([980, 290], [[970, 90],[728,90]]).
   addSize([0, 0], [300, 250]).
   build();

   googletag.defineSlot('/14439547/iphonefaq.org_728x90_ATF', [[728, 90], [970, 90], [300, 250]], 'leaderboard').
    defineSizeMapping(mapping).
    addService(googletag.pubads());
  googletag.enableServices();
  });

googletag.cmd.push(function() { googletag.display('leaderboard'); });
</script>
-->
</div>

</div>
  </div>

  </header><div id="main">

    <div id="content" class="column" role="main">
                  <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">What are the EQ presets on iPhone?</h1>
                                          


<article class="node-8090 node node-faq node-promoted view-mode-full clearfix"><div class="faq-detailed-question"><p>What equalizer settings are available in Apple Music? Does iOS have equalizer settings?</p>
</div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p></p><div class="field-name-field-image"><img src="/files/styles/large/public/apple-music_4.jpg?itok=9EtpnBIa" width="820" height="310" alt="Apple Music" title="Apple Music" class="image-large"></div>
<div id="ad-rectangle" class="ad-rectangle block devel"></div>
<p>While the iPhone and iPad do not have system-wide EQ settings, Apple Music listeners can <a href="https://www.iphonefaq.org/archives/978088" target="_blank">customize the audio playing</a> on their devices.</p>
<p>When switched on, the equalizer for Apple Music does not have individual frequency controls. Instead, there are 23 presets to choose from:</p>
<ul><li>Acoustic</li>
<li>Classical</li>
<li>Dance</li>
<li>Deep</li>
<li>Electronic</li>
<li>Flat</li>
<li>Hip Hop</li>
<li>Increase Bass</li>
<li>Jazz</li>
<li>Late Night</li>
<li>Latin</li>
<li>Loudness</li>
<li>Lounge</li>
<li>Piano</li>
<li>Pop</li>
<li>R &amp; B</li>
<li>Reduce Bass</li>
<li>Rock</li>
<li>Small Speakers</li>
<li>Spoken Word</li>
<li>Treble Booster</li>
<li>Treble Reducer</li>
<li>Vocal Booster</li>
</ul><div id="ad-rectangle2" class="ad-rectangle ad-rectangle2 block devel"></div>
<p></p><div class="view view-faq view-id-faq view-display-id-faq_recent view-dom-id-849d935e3284acc89200eb1449d3f887">
            <div class="view-header">
      <h2 class="block-title">Newest iPhone FAQs</h2>
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul><li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/archives/978089">Where is the equalizer on iPhone?</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/archives/978090" class="active">What are the EQ presets on iPhone?</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/archives/978087">How can I get an app out of the App Library?</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/faq">VIEW ALL FAQS</a></p>
    </div>
  
  
</div>
<div id="ad-halfpage" class="ad-halfpage-1 block devel"></div></div></div></div><div class="field field-name-taxonomy-vocabulary-1 field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">tags: </div><div class="field-items"><div class="field-item even"><a href="/archives/audio">Audio</a></div></div></div>
  
  
</article><div id="block-block-15" class="block block-block ad-nodefooter even">

      
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- IPHONEFAQ RESPONSIVE - NODE FOOTER --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8340720554050462" data-ad-slot="4226285668" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="block-block-28" class="block block-block ad-amazonnative odd">

      
  <div id="amzn-assoc-ad-c5d743ea-df7c-449a-a95e-586dd0a09b72"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&amp;adInstanceId=c5d743ea-df7c-449a-a95e-586dd0a09b72"></script></div>
<div id="block-views-similarterms-block" class="block block-views even">

        <h2 class="block__title block-title">More Like This</h2>
    
  <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-1e9ba1be0b9552b38e14451cc187f4a6">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul><li class="views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/archives/971375">Pioneer AppRadio Brings iPhone Apps to Your Car</a></span>  </div></li>
          <li class="views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/archives/975885">Apple patents dual mode headphones</a></span>  </div></li>
          <li class="views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/archives/978076">How to make AirPods volume louder</a></span>  </div></li>
          <li class="views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/archives/971723">iPhone 4S Audio Problems: Fixed with iOS 5.1 Update?</a></span>  </div></li>
          <li class="views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/archives/975990">How to add a soundtrack to your Clips videos</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-comment-block-node-comments" class="block block-comment-block last odd">

      
  <ul class="links inline"><li class="comment_forbidden first last">
</ul></div>
          </div>

    <div id="navigation">

              <nav id="main-menu" role="navigation" tabindex="-1"><h2 class="element-invisible">Main menu</h2><ul class="links inline clearfix"><li class="menu-565 first"><a href="/" title="homepage">iphonefaq</a></li>
<li class="menu-566"><a href="/archives/news" title="The latest iPhone and iOS related news.">news</a></li>
<li class="menu-589"><a href="/faq" title="Get answers to frequently asked questions (FAQs) about the iPhone and other iOS devices.">faq</a></li>
<li class="menu-584"><a href="/archives/guides" title="Detailed guides on using and mastering your iPhone or iOS device.">guides</a></li>
<li class="menu-567"><a href="/archives/tips" title="Tips on how to make the most of your iPhone or iOS device.">tips</a></li>
<li class="menu-585"><a href="/search" title="Search all our iPhone and iOS articles and FAQs.">search</a></li>
<li class="menu-586"><a href="/about-iphonefaq-org" title="Learn more about The iPhone FAQ.">about</a></li>
<li class="menu-587 last"><a href="/contact" title="Contact us with your questions or comments.">contact</a></li>
</ul></nav></div>

    
    
  </div>

  
</div>


  <script src="/files/advagg_js/js__4qD-FVLjRbxNifnONn5ZpYAqVIfcWd-x3QA5eN5PbSg__Cfv-d72kqXEcu_0jMgba-wTi6QxGK9ilrsi2RND0Ffk__3O8FXesLiDuDNdHRjauNgJ9nrNQPoeaAs5UEWdPqZFo.js" defer="defer"></script>
<script src="/files/advagg_js/js__HjVKb6aR9zNQcrTvwZo7wOM9EDn8h-mgAdhPfMOfIos__xLFXge3Zr1Whv8DUj2uW_8WxJOcnjeS6gK0uNFWJ1NE__3O8FXesLiDuDNdHRjauNgJ9nrNQPoeaAs5UEWdPqZFo.js" defer="defer"></script>
<script src="/files/advagg_js/js__v_4yJHVtE6RUu6yqhWqVJhN8cT82FDxs_Va_i0KPQGA__mFml0eTBGt4Zt75I9avty0-9fzICGI7eSL0hEU39syM__3O8FXesLiDuDNdHRjauNgJ9nrNQPoeaAs5UEWdPqZFo.js" defer="defer"></script>
<script>function advagg_mod_3(){advagg_mod_3.count=++advagg_mod_3.count||1;try{if(advagg_mod_3.count<=40){var eu_cookie_compliance_cookie_name="";advagg_mod_3.count=100}}catch(e){if(advagg_mod_3.count>=40){throw e}else window.setTimeout(advagg_mod_3,250)}}
function advagg_mod_3_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_3()}else window.setTimeout(advagg_mod_3_check,250)};advagg_mod_3_check();</script>
<!-- start Vibrant Media IntelliTXT script section -->
<!-- <script async type="text/javascript" src="https://iphonefaq.us.intellitxt.com/intellitxt/front.asp?ipid=11692"></script> -->
<!-- end Vibrant Media IntelliTXT script section -->
<script> 
  googletag.cmd.push(function() { 
      googletag.display('leaderboard'); 
      googletag.display('ad-rectangle'); 
      googletag.display('ad-rectangle2'); 
      googletag.display('ad-rectangle3'); 
      googletag.display('ad-halfpage');
     // googletag.pubads().refresh([leaderboardSlot, rectangleSlot1, halfPageSlot]);
  });
</script>
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
<script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us3.list-manage.com","uuid":"ad1f0976aca30576e51337a51","lid":"42aa98e091"}) })</script>
</body>
</html>
